カスタマーサポートセンター

FAQ~よくある質問~ | FAQマスタ詳細表示

FAQ詳細情報

ID 10810285
FAQカテゴリ(大) 互換性・移植など
最終更新日 2010-02-22

質問内容

古いバージョンのEWで、新しいバージョンのEWのプロジェクトファイルを読もうとすると、エラーになります。

回答内容

残念ながら、新しいバージョンのEWで作成したプロジェクトを古いバージョンのEWで読み出す手段はありません。古いバージョンのEWで、新たにプロジェクトを作成し、新旧バージョンの対応するプロジェクトオプションを同じになるように設定してください。

参考資料URL